author | František Kučera <franta-hg@frantovo.cz> |
Mon, 17 Oct 2011 18:14:34 +0200 | |
changeset 89 | c60625d58158 |
parent 40 | f8894df2d079 |
permissions | -rwxr-xr-x |
1 #!/usr/bin/make -f
2 # -*- makefile -*-
3 # Sample debian/rules that uses debhelper.
4 # This file was originally written by Joey Hess and Craig Small.
5 # As a special exception, when this file is copied by dh-make into a
6 # dh-make output file, you may use that output file without restriction.
7 # This special exception was added by Craig Small in version 0.37 of dh-make.
9 # Uncomment this to turn on verbose mode.
10 #export DH_VERBOSE=1
12 # Default rule
13 %:
14 dh $@
16 #override_dh_auto_clean:
17 # ant init
18 # ant delete.local